HomeFreeBSD

'MiscSlimTabs' option is now compatible with Gtk+ >= 3.18 (forget

Description

'MiscSlimTabs' option is now compatible with Gtk+ >= 3.18 (forget
in revision r431102).

Details

Committed
olivierdJan 10 2017, 5:37 PM
Parents
rP431102: - Update to 0.8.3
Branches
Unknown
Tags
Unknown