HomeFreeBSD

It is required to have RUN_DEPENDS to rubygem-gtk2

Description

It is required to have RUN_DEPENDS to rubygem-gtk2
after recent update of rubygem-gio2.

Details

Committed
umeJan 3 2017, 1:10 AM
Parents
rP430428: MFH: r430427
Branches
Unknown
Tags
Unknown