HomeFreeBSD

- While Python2 is default, force it as explicit dependency.

Description

  • While Python2 is default, force it as explicit dependency.

Current OpenSMTPD-extras support only Python v2 API, no v3 yet

Approved by: miwi (mentor, implicit)

Details

Committed
fluffyJun 19 2016, 3:51 PM
Parents
rP417123: Update to version 3.16.1
Branches
Unknown
Tags
Unknown