HomeFreeBSD

www/validator: fix w/ perl 5.22+

Description

www/validator: fix w/ perl 5.22+

  • Needs www/p5-CGI.pm for perl 5.22+
  • Bump PORTREVISION

@dirrm already committed by amdmi3@

PR: 201616
Submitted by: yasu@utahime.org
Approved by: cyberbotx@cyberbotx.com

Details

Committed
pgollucciAug 12 2015, 1:09 AM
Parents
rP393995: Fix linker failures with graphite2 1.3.0.
Branches
Unknown
Tags
Unknown