HomeFreeBSD

No need to specify a version earlier than 9.x.

Description

No need to specify a version earlier than 9.x.

Details

Committed
druOct 5 2015, 1:21 PM
Parents
rD47505: Sendmail 8.10 was released 15 years ago.
Branches
Unknown
Tags
Unknown