Page MenuHomeFreeBSD

net-im/py-matrix-synapse: bump to v0.99.2
Needs ReviewPublic

Authored by me_cschwarz.com on Mar 16 2019, 12:08 PM.

Details

Reviewers
sbz
Group Reviewers
Python
Summary

Using an unsupported version of serveral packages because of version
conflicts.
ACME announcement (see pkg-message) probably needs more exposure among
package consumers, but we're already late to the game.

Diff Detail

Lint
No Lint Coverage
Unit
No Test Coverage
Build Status
Buildable 23130
Build 22183: arc lint + arc unit