HomeFreeBSD

Update version requirement of RUN_DEPENDS