HomeFreeBSD

Bump the minimal revision required for pkg, due to the fixes in pkg 1.15.8

Description

Bump the minimal revision required for pkg, due to the fixes in pkg 1.15.8

Details

Provenance
baptAuthored on
Parents
rP551211: Update to 1.15.8
Branches
Unknown
Tags
Unknown