HomeFreeBSD

Enable support for libXpresent in xfce4-wm.

Description

Enable support for libXpresent in xfce4-wm.

Suggested by: Olivier Duchateau <duchateau.olivier@gmail.com>

Details

Committed
madpilotSep 30 2019, 11:43 AM
Parents
rP513369: Update geany and geany-plugins to 1.36.
Branches
Unknown
Tags
Unknown