HomeFreeBSD

Introduce PY_TYPING and simplify Makefile

Description

Introduce PY_TYPING and simplify Makefile

Since devel/py-promise requires 3.6.4+, the minimal version is set to 3.6.4.

With hat: python

Details

Committed
sunpoetMay 31 2019, 10:00 AM
Parents
rP503132: www/yarn www/yarn-node10 www/yarn-node8: Fix CONFLICTS declarations
Branches
Unknown
Tags
Unknown