HomeFreeBSD

Tell Portscout to ignore the KDE4 version of graphics/kooka

Description

Tell Portscout to ignore the KDE4 version of graphics/kooka

The release situation is a bit weird here: git master is KF5-based,
but has had no release. It has version 0.90 set in the CMakeLists.txt,
and some distro's package it as 0.90. We're going to stick with the
0.61 version number (plus git tag) until there's an actual KF5 release.

Details

Committed
adridgMay 26 2019, 12:53 PM
Parents
rP502712: Update to 3.3
Branches
Unknown
Tags
Unknown