HomeFreeBSD

science/py-GPy does not support 3.6.

Description

science/py-GPy does not support 3.6.

Noticed by: irregular bulk -a with BUILD_ALL_PYTHON_FLAVORS set.

Details

Committed
matApr 15 2019, 3:37 PM
Parents
rP499028: Prevent flavors for those two ports, they do not set a
Branches
Unknown
Tags
Unknown