HomeFreeBSD

Removed www/rubygem-dropzonejs-rails07 as it is obsolete by www/gitlab-ce 11.4.

Description

Removed www/rubygem-dropzonejs-rails07 as it is obsolete by www/gitlab-ce 11.4.x upgrade.
Use www/rubygem-dropzonejs-rails instead.

Approved by: mentors (implicit)

Details

Committed
mfechnerNov 1 2018, 9:15 PM
Parents
rP483741: Removed textproc/rubygem-github-markup16 as it is obsolete by www/gitlab-ce 11.
Branches
Unknown
Tags
Unknown