deskutils/spice-gtk: fix build without NLS

Description

deskutils/spice-gtk: fix build without NLS

Even if NLS is disabled, autopoint from gettext-tools is still required,
so add 'gettext-tools' to USES.

Details

Committed
novelMar 17 2018, 6:09 PM
Parents
rP464837: security/vuxml: mark slurm-wlm < 17.02.10 as vulnerable
Branches
Unknown
Tags
Unknown