HomeFreeBSD

Attempts to clarify the FreeBSD-{current,stable} mess used here.

Description

Attempts to clarify the FreeBSD-{current,stable} mess used here.
It is not clear what version of FBSD things apply to anymore.
"-CURRENT" ---> "2.2-RELEASE and later"

Details

Provenance
obrienAuthored on Mar 19 1997, 3:15 AM
Parents
R9:aaadad221e28: Mention that "options XSERVER" is applicable only to the vt0 console driver.
Branches
Unknown
Tags
Unknown