HomeFreeBSD

DEVFS is not only used on 5.0 but also on following versions.

Description

DEVFS is not only used on 5.0 but also on following versions.
While I'm there, use a manual page entity where needed.

PR: docs/56592
Submitted by: Denis Peplin <info@volginfo.ru>

Details

Provenance
blackendAuthored on Sep 8 2003, 4:39 PM
Parents
R9:37a87e7733c4: Document __FreeBSD_version bump for Coda 6.x support.
Branches
Unknown
Tags
Unknown